<!DOCTYPE html>
<html lang="ru">
<script type="text/javascript" async="" src="http://www.google-analytics.com/ga.js"></script>
<head>
<meta name="google-site-verification" content="9NVSycRIGgVjyW2JO28lkequq-SNoLDJbPl2vYz3-ok" /> 
<meta charset="utf-8"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Вчера премьер-министр Карен Карапетян встретился с редакторами и представителями СМИ, что, видимо, должно было стать обещанной пресс-конференцией." />
<meta name="keywords" content="lragir, lragiram, armenian, daily, newspaper, Yerevan, Armenia, Artsakh, Karabakh, Nagorno-Karabakh, Hayastan, armenian news, armenia news, armenian diaspora, armenian newspapers, political, politics, politics news, world politics, foreign policy, Levon Ter-Petrosyan, Robert Kocharyan, Serzh Sargsyan, interview, business, interview news, business news, society, society news, country, country news, Turkey, Turkish, Azerbaijan, Azerbaijani, Russia, Russian, Georgia, Georgian, relations" />
<meta name="rating" content="General" />
<meta name="robots" content="all" />
<title>Сказке конец</title>
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Сказке конец" /> 
<meta property="og:locale:alternate" content="ru_RU" /> 
<meta property="og:description" content="Вчера премьер-министр Карен Карапетян встретился с редакторами и представителями СМИ, что, видимо, должно было стать обещанной пресс-конференцией." /> 
<meta property="og:url" content="http://www.lragir.am/index.php/rus/0/comments/view/52628" /> 
<meta property="og:site_name" content="Lragir.am" /> 
<meta property="og:image" content="http://www.lragir.am/upload/img/rus148101032719.JPG" data-dynamic="true" /> 
<meta property="og:image:width" content="500" data-dynamic="true" /> 
<meta property="og:image:height" content="343" data-dynamic="true" /> 
<meta property="fb:app_id" content="1581691248777446" /> 
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/rus/0/home/view" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link media="all" href="/css/first_rus.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/grid_20160129.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/grid-zone-accent.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/comment-trail-style_1006.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/weather-header20160330.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/js-on.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/jquery.ad-gallery.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/zetgeist0609.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/ui.all.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" /> 
<!--[if lte IE 6]>
<link media="all" rel="stylesheet" type="text/css" href="/css/zone-navigation-ie.css" class="contrast" />
<![endif]-->
<link media="print" href="/css/printpage.css" rel="stylesheet" type="text/css" /> 
<!--[if lte IE 9]>
<script src="/inc/html5enable.js"></script>
<![endif]-->
<script type="text/javascript" src="/inc/jquery.min.js"></script>
<script type="text/javascript" src="/inc/jquery-ui.min.js"></script>
<script type="text/javascript" src="/inc/jquery.ui.datepicker-ru.js" charset="utf-8"></script>
<script type="text/javascript" src="/inc/jquery.cookie.js"></script>
<script type="text/javascript" src="/inc/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="/inc/jmousewheel.js"></script>
<script type="text/javascript" src="/inc/jquery.lightbox_me.js" charset="utf-8"></script> 
<script type="text/javascript" src="/inc/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/inc/jquery.ad-gallery.js"></script>
<script type="text/javascript" src="/inc/adriver.core.2.js"></script>
<script type="text/javascript" src="/inc/jquery.dropdown.js"></script>
<script type="text/javascript" src="/inc/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/inc/jquery.fancybox-1.3.4.js"></script>
<script type="text/javascript" src="/inc/jscrollpane.js"></script>
<script type="text/javascript" src="/inc/jquery.jcarousel.pack.js"></script>
<style>
.home_link a:focus,.home_link a:active,.home_link a:hover{color:#fff!important;background-color:#0C6A8A!important;}
#global-nav li.home a{color:#0C6A8A!important;}
#global-nav li.home a:focus,#global-nav li.home a:active,#global-nav li.home:hover,#global-nav li.home a:hover{color:#fff!important;background-color:#0C6A8A!important;}
.comments_link a:focus,.comments_link a:active,.comments_link a:hover{color:#fff!important;background-color:#FF9600!important;}
#global-nav li.comments a{color:#FF9600!important;}
#global-nav li.comments a:focus,#global-nav li.comments a:active,#global-nav li.comments:hover,#global-nav li.comments a:hover{color:#fff!important;background-color:#FF9600!important;}
.country_link a:focus,.country_link a:active,.country_link a:hover{color:#fff!important;background-color:#8D108E!important;}
#global-nav li.country a{color:#8D108E!important;}
#global-nav li.country a:focus,#global-nav li.country a:active,#global-nav li.country:hover,#global-nav li.country a:hover{color:#fff!important;background-color:#8D108E!important;}
.interview_link a:focus,.interview_link a:active,.interview_link a:hover{color:#fff!important;background-color:#D1008B!important;}
#global-nav li.interview a{color:#D1008B!important;}
#global-nav li.interview a:focus,#global-nav li.interview a:active,#global-nav li.interview:hover,#global-nav li.interview a:hover{color:#fff!important;background-color:#D1008B!important;}
.right_link a:focus,.right_link a:active,.right_link a:hover{color:#fff!important;background-color:#4c7016!important;}
#global-nav li.right a{color:#4c7016!important;}
#global-nav li.right a:focus,#global-nav li.right a:active,#global-nav li.right:hover,#global-nav li.right a:hover{color:#fff!important;background-color:#4c7016!important;}
.politics_link a:focus,.politics_link a:active,.politics_link a:hover{color:#fff!important;background-color:#FFC202!important;}
#global-nav li.politics a{color:#FFC202!important;}
#global-nav li.politics a:focus,#global-nav li.politics a:active,#global-nav li.politics:hover,#global-nav li.politics a:hover{color:#fff!important;background-color:#FFC202!important;}
.society_link a:focus,.society_link a:active,.society_link a:hover{color:#fff!important;background-color:#828918!important;}
#global-nav li.society a{color:#828918!important;}
#global-nav li.society a:focus,#global-nav li.society a:active,#global-nav li.society:hover,#global-nav li.society a:hover{color:#fff!important;background-color:#828918!important;}
.economy_link a:focus,.economy_link a:active,.economy_link a:hover{color:#fff!important;background-color:#5546AB!important;}
#global-nav li.economy a{color:#5546AB!important;}
#global-nav li.economy a:focus,#global-nav li.economy a:active,#global-nav li.economy:hover,#global-nav li.economy a:hover{color:#fff!important;background-color:#5546AB!important;}
.authors_link a:focus,.authors_link a:active,.authors_link a:hover{color:#fff!important;background-color:#C76302!important;}
#global-nav li.authors a{color:#C76302!important;}
#global-nav li.authors a:focus,#global-nav li.authors a:active,#global-nav li.authors:hover,#global-nav li.authors a:hover{color:#fff!important;background-color:#C76302!important;}
.photogal_link a:focus,.photogal_link a:active,.photogal_link a:hover{color:#fff!important;background-color:#504638!important;}
#global-nav li.photogal a{color:#504638!important;}
#global-nav li.photogal a:focus,#global-nav li.photogal a:active,#global-nav li.photogal:hover,#global-nav li.photogal a:hover{color:#fff!important;background-color:#504638!important;}
.crumb-wrapper #crumb2 a{background-image:url("/img/crumb_comments.png");}
.comments_sec { color: #FF9600!important; }
.comments_sec a{ color: #FF9600!important; }
.b1,.b4,.b5,.b6{border-top-color:#FF9600!important;}
.component .hd{border-top-color:#FF9600!important;}
h1#section-heading { color: #FF9600!important; }
.mostread_sec { color: #FF9600!important; }
.mostread_sec a { color: #FF9600!important; }
.mostread_sec a:hover { color: #FF9600!important; }
.beelate_sec { color: #FF9600!important; }
.newslist_sec { color: #FF9600!important; }
.newslist2_sec { color: #FF9600!important; }
.manual-trailblock { border-color: #FF9600!important; }
.article-attributes { border-color: #FF9600!important; }
.nerqevigic1 { border-bottom-color: #FF9600!important; }
.gic-nerqevic { border-bottom-color: #FF9600!important; }
#related #content-actions, #article-header div#main-article-info, #article-header div#main-article-info h1, #infograph-header div#main-article-info, #infograph-header div#main-article-info h1 { border-bottom-color: #FF9600!important; }
.promo-component span strong{color: #0C6A8A!important;}
.promo-componentm span strong{color: #0C6A8A!important;}
.searchresult_sec { color: #FF9600!important; }
.archiveresult_sec { color: #FF9600!important; }
.comments52628_sec { color: #FF9600!important; }
</style>
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-17974517-1', 'lragir.am'); 
ga('send', 'pageview');
</script> 
<script type="text/javascript"> 
<!--itube Stats -->
(function() {
 var s = document.getElementsByTagName('script')[0];
 var tt = document.createElement('script');
 tt.type = 'text/javascript';
 tt.async = true;
 tt.src = 'http://ivideo.am/client.js';
 s.parentNode.insertBefore(tt, s);
})();
</script> 
<script type='text/javascript'> 
var googletag = googletag || {}; 
googletag.cmd = googletag.cmd || []; 
(function() { 
var gads = document.createElement('script'); 
gads.async = true; 
gads.type = 'text/javascript'; 
var useSSL = 'https:' == document.location.protocol; 
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js'; 
var node = document.getElementsByTagName('script')[0]; 
node.parentNode.insertBefore(gads, node); 
})(); 
</script> 
<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/46461323/Lragir', [468, 60], 'div-gpt-ad-1458892877915-0').addService(googletag.pubads()); 
googletag.defineSlot('/46461323/Lragir.', [940, 80], 'div-gpt-ad-1458893060840-0').addService(googletag.pubads()); 
googletag.defineSlot('/46461323/Lragir.amB4', [620, 100], 'div-gpt-ad-1458893166543-0').addService(googletag.pubads()); 
googletag.defineSlot('/46461323/Lragir.amB5', [300, 250], 'div-gpt-ad-1458893307215-0').addService(googletag.pubads()); 
googletag.defineSlot('/46461323/Lragir.amB6', [300, 250], 'div-gpt-ad-1458893406775-0').addService(googletag.pubads()); 
googletag.defineSlot('/46461323/Lragir.amB7', [620, 90], 'div-gpt-ad-1458893523143-0').addService(googletag.pubads()); 
googletag.defineSlot('/46461323/Lragir.amB8', [300, 300], 'div-gpt-ad-1458893652149-0').addService(googletag.pubads()); 
googletag.defineSlot('/46461323/Lragir.am', [940, 90], 'div-gpt-ad-1458892633537-0').addService(googletag.pubads()); 
googletag.pubads().setTargeting('linkurl',''+location.pathname.substring(0,40)+''); 
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices(); 
}); 
</script> 
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "98739a15-c766-4ebd-b7cb-4b8439f3a9ce"}); </script>
</head>
<body class=" article ">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38889651-2', 'auto');
  ga('send', 'pageview');

</script><script>
window.fbAsyncInit = function() {
FB.init({
appId      : '1581691248777446',
xfbml      : true,
version    : 'v2.3'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="fullAdp" class="hide-on-popup">
<div id="ad-placeholder-fullAdp">
<!--  AdRiver code START. Type:AjaxJS Site: Lragir.am SZ: internalpages  BN:2 -->
<div id="adriver_banner_1650407341"></div>

<script type="text/javascript">
(function(){
 	var custom = [];
	var width = screen.width, height = screen.height;
	var std = {width:110, height:111},i;for(i in std){try{custom[std[i]]=eval(i)}catch(e){}}new adriver("adriver_banner_1650407341", {sid:212806, bt:52, sz:'internalpages', bn:2, custom: custom});
})();
</script>

<!--  AdRiver code END  -->
</div>
</div>
<div class="twelve-col" id="wrapper">
<div id="header">
<div id="top123Adp" class="hide-on-popup">
<div id="ad-placeholder-top123Adp">
<a href="http://www.aeb.am" target="_blank" title="AEB1">
<img src="/upload/link/link147687010843.GIF" width="940" height="90" alt="" />
</a>
</div>
</div>
<div id="sub-header">
<div class="top-navigation twelve-col top-navigation-js">
<div class="user-details">
<span><a id="tip5" title="Search" href="#search_form">Поиск</a></span>
<div style="display:none"> 
<form id="search_form" method="post" action="#search_form"> 
<div id="light_search"> 
<h3 class="text-1 p2">Поиск</h3> 
<input id="search_keyword" class="enteredtext" type="text" /> 
<label>Промежуток  
</label> <br />
<input class="datepick1" id="search_date1" type="text" value="01/01/2008" /> 
<input id="actualsearch_date1" type="hidden" value="20080101" /> 
<input class="datepick1" id="search_date2" type="text" value="22/12/2016" /> 
<input id="actualsearch_date2" type="hidden" value="20161222" /> 
<p><input class="light_button" type="submit" value="Поиск" /></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#search_date1").datepicker({ showOn: 'both', buttonImageOnly: true, buttonImage: '/img/icon_cal.png', firstDay: 1, dateFormat: "dd/mm/yy", minDate: new Date(2008, 1 - 1, 1), maxDate: new Date(), altField: "#actualsearch_date1", altFormat: "yymmdd" }); 
jQuery("#search_date2").datepicker({ showOn: 'both', buttonImageOnly: true, buttonImage: '/img/icon_cal.png', firstDay: 1, dateFormat: "dd/mm/yy", minDate: new Date(2008, 1 - 1, 1), maxDate: new Date(), altField: "#actualsearch_date2", altFormat: "yymmdd" }); 
jQuery("#tip5").fancybox({ 
'centerOnScroll': true, 
'scrolling' : 'no', 
'titleShow' : false, 
'onComplete': function() { 
jQuery('#search_keyword').focus(); 
}, 
}); 
jQuery("#search_form").bind("submit", function() { 
if (jQuery("#search_keyword").val().length < 1) { 
return false; 
} 
jQuery.fancybox.showActivity(); 
var a1 = encodeURIComponent(jQuery("#search_keyword").val()); 
var a2 = encodeURIComponent(jQuery("#actualsearch_date1").val()); 
var a3 = encodeURIComponent(jQuery("#actualsearch_date2").val()); 
a1 = a1+"|"+a2+"|"+a3; 
var url = "/index/rus/0/search/view?q="+a1; 
jQuery(location).attr('href',url); 
return false; 
}); 
</script> 
<span><a id="tip4" title="Archive" href="#archive_form">Архив</a></span>
<div style="display:none"> 
<form id="archive_form" method="post" action="archive_form"> 
<div id="light_archive"> 
<h3 class="text-1 p2">Просмотр архивных материалов</h3> 
<input class="datepick1" id="search_date0" type="text" value="22/12/2016" /> 
<input id="actualsearch_date0" type="hidden" value="20161222" /> 
<p><input class="light_button" type="submit" value="Поиск" /></p> 
<p></p><p><a class="enteredtext" target="_blank" href="http://archive.lragir.am" onclick="javascript: jQuery.fancybox.close();">Статьи в LRAGIR.AM до 26.01.2008</a></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#search_date0").datepicker({ showOn: 'both', buttonImageOnly: true, buttonImage: '/img/icon_cal.png', firstDay: 1, dateFormat: "dd/mm/yy", minDate: new Date(2008, 1 - 1, 1), maxDate: new Date(), altField: "#actualsearch_date0", altFormat: "yymmdd" }); 
jQuery("#tip4").fancybox({ 
'centerOnScroll': true, 
'scrolling' : 'no', 
'titleShow' : false, 
}); 
jQuery("#archive_form").bind("submit", function() { 
jQuery.fancybox.showActivity(); 
var a0 = jQuery("#actualsearch_date0").val(); 
a0 = encodeURIComponent(a0); 
var url = "/index/rus/0/archive/view?q="+a0; 
jQuery(location).attr('href',url); 
return false; 
}); 
</script> 
<span><a id="tip3" title="Feedback" href="#feedback_form">Связь</a></span>
<div style="display:none"> 
<form id="feedback_form" method="post" action="feedback_form"> 
<div id="light_feedback"> 
<p id="feedback_error">Все поля обязательны для заполнения</p> 
<h3 class="text-1 p2">Присылайте свои предложения и возражения</h3> 
<label>Ваше Имя</label> 
<br /><input id="feedback_f1" class="enteredtext" type="text" /> 
<br /><label>Эл-Почта</label> 
<br /><input id="feedback_f2" class="enteredtext" type="text" /> 
<br /><label>Комментарии</label> 
<br /><textarea id="feedback_f3" rows="4" class="enteredtext"></textarea> 
<p class="leftfl"><input class="light_button" type="submit" value="Отправить" /> <input class="light_button" type="reset" value="Очистить" /></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#tip3").fancybox({ 
'centerOnScroll': true, 
'scrolling' : 'no', 
'titleShow' : false, 
'onComplete': function() { 
jQuery('#feedback_f1').focus(); 
}, 
}); 
jQuery("#feedback_form").bind("submit", function() { 
if (jQuery("#feedback_f1").val().length < 1 || jQuery("#feedback_f2").val().length < 1 || jQuery("#feedback_f3").val().length < 1) { 
jQuery("#feedback_error").show(); 
jQuery.fancybox.resize(); 
return false; 
} 
var a1 = encodeURIComponent(jQuery("#feedback_f1").val()); 
var a2 = encodeURIComponent(jQuery("#feedback_f2").val()); 
var a3 = encodeURIComponent(jQuery("#feedback_f3").val()); 
a1 = a1+"|"+a2+"|"+a3; 
jQuery.fancybox.showActivity(); 
jQuery.ajax({ 
type : "POST", 
cache : false, 
url : "/send.php/rus", 
data : 'fd='+a1, 
success: function(data) { 
var dataret = "";  
if (data == "fieldrequired") dataret = "Все поля обязательны для заполнения" 
else if (data == "feedback_err2") dataret = "Неверный адрес эл.почты." 
else if (data == "feedback_err3") dataret = "Письмо удачно отправлено." 
else if (data == "feedback_err4") dataret = "Проблема с отправкой почты<br>Просим повторить позднее." 
jQuery.fancybox(dataret); 
} 
}); 
return false; 
}); 
</script> 
<span><a title="" target="_blank" href="/rss/rus/0/comments/view">RSS</a></span>
<span><a title="" href="http://m.lragir.am/index/rus/1/comments/view/52628">Мобильная версия</a></span>
</div>
<div class="other-functions">
<span><a title="" href="/index/arm/0/comments/view">Հայերեն</a></span>
<span><a title="" href="/index/eng/0/comments/view">English</a></span>
</div>
</div>
</div>
<div id="masthead">
<div id="lragir-logo">
<a href="/index/rus/0/home/view"><img src="/img/logos/comments_logo.png" width="225" height="67" alt="" />
</a>
</div>
<div id="weather-header" class="trailblock weather-header">
<div class="date-place">
Четверг, <span style="color: #FF9600!important;">22</span> Декабря
<br />
<p class="weather-place">
Погода в <br />Ереване
</p>
<div class="weather-trail">
<img alt="sunny" src="/img/weather/32.gif" class="weather-icon" />
<div class="tempbig">
<div class="celsius temp-holder">
<p class="temp-high">-7&#176;<abbr title="Celsius">C</abbr></p>
<p class="temp-low">-16&#176;<abbr title="Celsius">C</abbr></p>
</div>
</div>
</div>
</div>
</div>
<div id="logoAdp" class="hide-on-popup">
<div id="ad-placeholder-logoAdp">
<a href="" target="_blank" title="ՀԾ">
<img src="/upload/link/link141477078268.GIF" width="300" height="60" alt="" />
</a>
</div>
</div>
</div>
<div id="zones-nav">
<div id="global-nav" data-component="comp: r2 : Global Nav">
<div><ul>
<li class="first home">
<a title="" href="/index/rus/0/home/view" data-link-name="1:Home">Главная</a>
</li>
<li class="comments">
<a title="" href="/index/rus/0/comments/view" data-link-name="2:Comments">Комментарии</a>
</li>
<li class="interview">
<a title="" href="/index/rus/0/interview/view" data-link-name="3:Interview">Интервью</a>
</li>
<li class="authors">
<a title="" href="#" data-dropdown="#dropdown-1" data-link-name="4:Authors">Авторы</a>
</li>
<li class="last photogal">
<a title="" href="/index/rus/0/photogal/view" data-link-name="5:Photo Gallery">Фотогалерея</a>
</li>
</ul>
</div>
 </div>
<div class="trackable-component crumb-wrapper" data-component="comp: r2 : Crumb Navigation">
<ul class="crumb-nav">
<li id="crumb1">
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="/index/rus/0/newslist/view">Новостная лента</a></span>
</li>
</ul>
<ul class="local-nav related-to-crumb1">
<li class=" first country_link " >
<a class="crumba" href="/index/rus/0/country/view">Страна</a>
</li>
<li class=" right_link " >
<a class="crumba" href="/index/rus/0/right/view">Право</a>
</li>
<li class=" politics_link " >
<a class="crumba" href="/index/rus/0/politics/view">Политика</a>
</li>
<li class=" society_link " >
<a class="crumba" href="/index/rus/0/society/view">Общество</a>
</li>
<li class=" last economy_link " >
<a class="crumba" href="/index/rus/0/economy/view">Бизнес</a>
</li>
</ul>
 </div>
 </div>
</div>
<div class="twelve-col padd1">
<div class="eight-col">
<div class="trackable-component component-wrapper eight-col">
</div>
<div class="box">
<div id="article-header">
<div id="main-article-info">
<h1>
Сказке конец
</h1>
<ul class="article-attributes trackable-component">
<li>
<img class="contributor-pic-small" src="/upload/author/author140516224828.JPG" width="90" alt="" />
</li>
<li id="contrib-shift"><ul>
<li class="byline" style="padding-bottom:2px!important;margin-bottom:2px!important;"> 
<div class="contributor-full">
<span class="contributor">
Айказн ГАГРИЯН , <span style="font-weight:normal;">главный редактор Lragir.am</span>
 </span>
</div>
</li> 
<li class="publication"> 
<span style="color: #FF9600!important;font-weight:bold;">Комментарии -</span> 06 Декабря 2016, 11:45
</li> 
</ul></li>
</ul> 
</div>
<div id="related">
<ul id="content-actions" class="share-links trackable-component padd3"> 
<li class="full-line facebook"> 
<span class="st_facebook_hcount"></span>
</li> 
<li class="full-line"> 
<span class="st_fblike_hcount"></span> 
</li> 
<li class="full-line"> 
<span class="st_twitter_hcount"></span>
</li> 
</ul> 
<ul id="article-toolbox-side" class="iconbtn trackable-component left">
<li> 
<a class="print" href="/print/rus/0/comments/print/52628" title="Печатать" target="_blank"></a>
<img src="/img/icon-email.png" class="st_email_custom" alt="" />
 <a class="decrase" href="javascript:;" title="Decrase"> </a>
 <a class="incdecnorm" href="javascript:;" title="Default"> </a>
 <a class="incrase" href="javascript:;" title="Incrase"> </a>
</li> 
</ul> 
<div id="manual-trailblock1" class="manual-trailblock trackable-component">
<ul class="sublinks">
<li class="first">
<h3>
По теме
</h3>
</li>
<li class="picture ">
<a href="/index/rus/0/country/view/52919" data-link-name="anchor image" class="link-image ">
<img src="/upload/img/rus148225026093.JPG" width="140" height="82" alt="" />
</a>
<p><a href="/index/rus/0/country/view/52919" class="link-text kapuyt">Президент Армении провел заседание Совета нацбезопасности</a></p>
</li>
<li class="picture bullet ">
<p><a href="/index/rus/0/country/view/52907" class="link-text kapuyt">Заявление Сейрана Оганяна</a></p>
</li>
<li class="picture bullet ">
<p><a href="/index/rus/0/interview/view/52883" class="link-text kapuyt">Tert.am Азербайджан шантажирует Россию сотрудничеством с Израилем – Манвел Саргсян</a></p>
</li>
<li class="picture bullet ">
<p><a href="/index/rus/0/comments/view/52876" class="link-text kapuyt">Абсурдизация политики: Сначала очистить туалет</a></p>
</li>
<li class="picture bullet ">
<p><a href="/index/rus/0/right/view/52868" class="link-text kapuyt">В США по УДО будет освобожден Гарри Сасунян, обвиненный в убийстве турецкого консула в 1982 году</a></p>
</li>
</ul>
</div>
</div>
<div id="content">
<div id="article-wrapper" >
<div id="main-content-picture">
<img src="/upload/img/rus148101032719.JPG" width="460" height="315" alt="" />
<div class="caption"></div>
</div>
<div id="article-body-blocks" >
Вчера премьер-министр Карен Карапетян встретился с редакторами и представителями СМИ, что, видимо, должно было стать обещанной пресс-конференцией. Это можно также считать пресс-конференцией к «100 дням», хотя «100 дней» премьера еще не наступили. Данный срок считается своеобразной вехой, когда можно разобраться с делами и поставить конкретные задачи.</p>  В этом смысле можно сказать, что сказке наступил конец, и начинаются будни. Причем, об этом на днях заявил Серж Саркисян, который, комментируя деятельность Карена Карапетяна на должности премьера, сказал, что ему удалось сформировать позитивные ожидания. </p>  Это тоже, конечно, немало, учитывая атмосферу в обществе. Но любой «позитив» требует соразмерных шагов. </p>  Какие ожидания сформировались в обществе и во власти, какая задача поставлена перед Кареном Карапетяном? По этим вопросам пока нет однозначных оценок. </p>  Но все должно умещаться во времени, и ожидания тоже имеют свой временной лимит. Карен Карапетян понимает опасность этого, поэтому за все это время он воздерживался от обещаний. Более того, он периодически заявляет, что предвыборный период – не лучшее время для реформ и экономической активности. </p>  Возможно, он пытается пролонгировать «время ожиданий» до парламентских выборов, с другой стороны, не избегает оценок ситуации и не дает обещаний, тем самым вклинив общество в узкую щель между сказкой и реальностью и не позволяя найти решение до парламентских выборов. А после выборов будет уже другая ситуация. </p>  Для того, чтобы осуществить реформы, нужно два конкретных шага – выход Армении из ЕАЭС и демонтаж нынешней политико-экономической системы. Карен Карапетян заявил, что Армении следует воспользоваться возможностями ЕАЭС, а предстоящие выборы несколько трансформируют, но укрепят политическую систему, придав ей легитимность.</p>
</div>
</div>
</div>
<ul class="share-links col-8 b3 trackable-component" data-component="Share Links">
<li class="full-line facebook nerqevi"> 
<span class='st_facebook_hcount'></span> 
<span class='st_fblike_hcount'></span> 
<span class='st_twitter_hcount'></span> 
<span class='st_sharethis_button'></span> 
<span class='st_email_hcount'></span> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "ur-e93c70fd-2207-e2ff-4c3a-1da4e8036baa"}); </script> 
<a href="/print/rus/0/comments/print/52628" title="Печатать" target="_blank">
<span class='printer' title="Печатать"></span> 
</a>
<span class='counter' title="Просмотры">
<img src="/img/cntr/0.png" width="10" alt="" /><img src="/img/cntr/0.png" width="10" alt="" /><img src="/img/cntr/3.png" width="10" alt="" /><img src="/img/cntr/5.png" width="10" alt="" /><img src="/img/cntr/1.png" width="10" alt="" /><img src="/img/cntr/4.png" width="10" alt="" /></span> 
</li> 
</ul> 
</div>
</div>
<script type="text/javascript"> 
stLight.options({ 
publisher:'12345' 
}); 
jQuery.noConflict();	 
var abb = jQuery("#article-body-blocks");	 
jQuery(document).ready(function() { 
jQuery("a.decrase").click(function(){  
abb.css({"font-size":parseInt(abb.css("font-size"))-1 + "px"}); 
}); 
jQuery("a.incrase").click(function(){  
abb.css({"font-size":parseInt(abb.css("font-size"))+1 + "px"}); 
}); 
jQuery("a.incdecnorm").click(function(){  
abb.css({"font-size":"100%"}); 
}); 
}); 
</script> 
<script type="text/javascript"> 
jQuery(document).ready(function () { 
//jCarousel Plugin 
jQuery('#carousel').jcarousel({ 
vertical: true, 
scroll: 1, 
auto: 2, 
wrap: 'last', 
initCallback: mycarousel_initCallback 
}); 
//Front page Carousel - Initial Setup 
jQuery('div#slideshow-carousel a img').css({'opacity': '0.5'}); 
jQuery('div#slideshow-carousel a img:first').css({'opacity': '1.0'}); 
jQuery('div#slideshow-carousel li a:first').append('<span class="arrow"></span>') 
//Combine jCarousel with Image Display 
jQuery('div#slideshow-carousel li a').hover( 
function () { 
if (!jQuery(this).has('span').length) { 
jQuery('div#slideshow-carousel li a img').stop(true, true).css({'opacity': '0.5'}); 
jQuery(this).stop(true, true).children('img').css({'opacity': '1.0'}); 
} 
}, 
function () { 
jQuery('div#slideshow-carousel li a img').stop(true, true).css({'opacity': '0.5'}); 
jQuery('div#slideshow-carousel li a').each(function () { 
if (jQuery(this).has('span').length) jQuery(this).children('img').css({'opacity': '1.0'}); 
}); 
} 
).click(function () { 
jQuery('span.arrow').remove(); 
jQuery(this).append('<span class="arrow"></span>'); 
jQuery('div#slideshow-main li').removeClass('active'); 
jQuery('div#slideshow-main li.' + jQuery(this).attr('rel')).addClass('active'); 
return false; 
}); 
}); 
//Carousel Tweaking 
function mycarousel_initCallback(carousel) { 
// Pause autoscrolling if the user moves with the cursor over the clip. 
carousel.clip.hover(function() { 
carousel.stopAuto(); 
}, function() { 
carousel.startAuto(); 
}); 
} 
</script> 
<div class="trackable-component component-wrapper eight-col">
<div id="btnarticleAdp" class="hide-on-popup">
<div id="ad-placeholder-btnarticleAdp">
<!-- /46461323/Lragir.amB7 -->
<div id='div-gpt-ad-1458893523143-0' style='height:90px; width:620px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458893523143-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="four-col edge">
<div class="trackable-component component-wrapper four-col">
<div class="trackable-component component-wrapper four-col">
<div id="mostreadbAdp" class="hide-on-popup">
<div id="ad-placeholder-mostreadbAdp">
<div style="padding-bottom:10px;" align="center"><!-- /46461323/Lragir.amB5 -->
<div id='div-gpt-ad-1458893307215-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458893307215-0'); });
</script>
</div>
</div><div style="padding-bottom:10px;" align="center"><!-- /46461323/Lragir.amB6 -->
<div id='div-gpt-ad-1458893406775-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458893406775-0'); });
</script>
</div>
</div></div>
</div>
<div class="m-zeitgeist promo-componentm four-col">
<div class="hd mostread_sec" style="padding-bottom:0px;">
<h3>
Самое читаемое
</h3>
</div>
<div class="bd">
<div class="att-toggle">
<ul class="mostreadtabs tabs">
<li>
<a class="active" href="#att-mostread-newslist">3 дня</a>
</li>
<li>
<a class="inactive" href="#att-mostread-mostviewed">Неделя</a>
</li>
</ul>
<div id="att-panesm" class="b2">
<div class="att-tabs att-toggle-pane" id="att-mostread-newslist">
<ol class="sublinkss">
<li class="l1 thumb" style="border-top:none;">
<img class="tinythumb" alt="" src="/upload/img/rus148223103271.JPG" />
<a href="/index/rus/0/comments/view/52908" class="link-text">
Еще один удар по Путину, уже ниже пояса
</a>
<br /><span class="date">14:50 20/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148225106124.JPG" />
<a href="/index/rus/0/country/view/52921" class="link-text">
Ответ «Союза информированных граждан» на обвинения посольства России в Армении
</a>
<br /><span class="date">20:24 20/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus14822367831.JPG" />
<a href="/index/rus/0/politics/view/52911" class="link-text">
Фиаско «Бакинской платформы»
</a>
<br /><span class="date">16:26 20/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148216619550.JPG" />
<a href="/index/rus/0/country/view/52896" class="link-text">
Существует лишь один вариант поэтапного урегулирования нагорно-карабахского конфликта
</a>
<br /><span class="date">20:49 19/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148222123460.JPG" />
<a href="/index/rus/0/country/view/52907" class="link-text">
Заявление Сейрана Оганяна
</a>
<br /><span class="date">12:07 20/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148216566180.JPG" />
<a href="/index/rus/0/comments/view/52894" class="link-text">
Факторы военно-политического договора между США и Арменией
</a>
<br /><span class="date">20:41 19/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148224244122.JPG" />
<a href="/index/rus/0/economy/view/52915" class="link-text">
Экономические показатели снижаются
</a>
<br /><span class="date">18:00 20/12/2016</span>
</li>
</ol>
</div>
<div class="att-tabs att-toggle-pane initially-off" id="att-mostread-mostviewed">
<ol class="sublinkss">
<li class="l1 thumb" style="border-top:none;">
<img class="tinythumb" alt="" src="/upload/img/rus148196188321.JPG" />
<a href="/index/rus/0/comments/view/52876" class="link-text">
Абсурдизация политики: Сначала очистить туалет
</a>
<br /><span class="date">12:00 17/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148204775626.JPG" />
<a href="/index/rus/0/comments/view/52884" class="link-text">
Алиев согласился признать независимость Карабаха?
</a>
<br /><span class="date">11:55 18/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148196490130.JPG" />
<a href="/index/rus/0/comments/view/52877" class="link-text">
Беларусь присоединилась к террору Арцаха
</a>
<br /><span class="date">12:55 17/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148188452752.PNG" />
<a href="/index/rus/0/comments/view/52862" class="link-text">
Опасность ослабления Армении стали понимать и Россия, и США
</a>
<br /><span class="date">14:35 16/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148196574056.JPG" />
<a href="/index/rus/0/comments/view/52878" class="link-text">
Оплеуха Трампа Алиеву
</a>
<br /><span class="date">13:09 17/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148188607918.JPG" />
<a href="/index/rus/0/comments/view/52864" class="link-text">
Российские гарантии Азербайджану: когда не применят «Искандеры»?
</a>
<br /><span class="date">15:01 16/12/2016</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/rus148181999616.JPG" />
<a href="/index/rus/0/politics/view/52846" class="link-text">
Провокация Николая Бордюжи
</a>
<br /><span class="date">20:39 15/12/2016</span>
</li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="trackable-component component-wrapper four-col">
<div id="mostreadbaAdp" class="hide-on-popup">
<div id="ad-placeholder-mostreadbaAdp">
<div style="padding-bottom:10px;" align="center"><!-- /46461323/Lragir.amB8 -->
<div id='div-gpt-ad-1458893652149-0' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458893652149-0'); });
</script>
</div>
</div><div style="padding-bottom:10px;" align="center"><object width="300" height="80">
<param name="movie" value="/upload/link/link137089676210.SWF">
<param name="pluginurl" value="http://www.macromedia.com/go/getflashplayer">
<param name="quality" value="high">
<param name="bgcolor" value="#ffffff">
<param name="allowFullScreen" value="true">
<param name="allowscriptaccess" value="always">
<param name="wmode" value="opaque">
<embed src="/upload/link/link137089676210.SWF" wmode="opaque" type="application/x-shockwave-flash" width="300" height="80" allowscriptaccess="always" allowfullscreen="true">
</object>
</div></div>
</div>
</div>
<script type="text/JavaScript"> 
jQuery.noConflict(); 
jQuery(".mostreadtabs li a").click(function() {  
openTab(jQuery(this), "mostread"); return false;  
}); 
</script> 
</div>
<div class="trackable-component component-wrapper four-col">
<div id="redtramAdp" class=" hide-on-popup">
<div id="ad-placeholder-redtramAdp">
<div id="rt-n-3879"><a href="http://ru.redtram.com/" target="_blank">Новости сегодня</a></div>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/l/r/lragir.am_3879.js"></script>
</div>
</div>
</div>
</div>
</div>
<script type="text/JavaScript"> 
jQuery.noConflict();	 
function openTab(clickedTab, TabName) { 
var thisTab = jQuery("."+TabName+"tabs li a").index(clickedTab); 
jQuery("."+TabName+"tabs li a").removeClass("active"); 
jQuery("."+TabName+"tabs li a:eq("+thisTab+")").addClass("active"); 
jQuery.each(jQuery("."+TabName+"tabs li a"),function(){ 
jQuery(jQuery(this).attr("href")).hide(); 
}); 
jQuery(clickedTab.attr("href")).show(); 
} 
</script> 
<div class="twelve-col padd9">
<div id="footer-container">
<div id="footer" class="footer b4">
<ul id="footer-block">
<li><div id="footer-text">
<img src="/img/logos/footer_logo.png" width="100" height="27" alt="" />
<br />&#169; 2005 - 2015 Все права зашищены законодательством Армении. При цитировании информации гиперссылка на Lragir.am обязательна. Использование материалов в коммерческих целях без письменного разрешения редакции не допускается. <br />Адрес: ул. Чаренца 1, Ереван. Тел.:   +374 (10) 574 986, +374 (93) 167 604: Эл-почта: info@lragir.am <br />&#169; 2005 - 2015 Дизайн и программное обеспечение Saratikyan.com
 <span><a id="tip8" style="color:#fff;" title="" href="#cpanel_form">Панель Управления</a></span>
<div style="display:none"> 
<form id="cpanel_form" method="post" action="#"> 
<div id="light_login"> 
<h3 class="text-1 p2">Вход в систему</h3> 
<label>Пользователь</label> 
<input id="light_login_name" class="enteredtext" type="text" placeholder="Ввести здесь" /> 
<label>Пароль</label> 
<input id="light_login_word" class="enteredtext" type="password"  /> 
<p><input class="light_button" type="submit" value="Вход" /></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#tip8").fancybox({ 
'centerOnScroll': true, 
'titleShow' : false, 
'scrolling' : 'no', 
'onComplete': function() { 
jQuery('#light_login_name').focus(); 
}, 
}); 
jQuery("#cpanel_form").bind("submit", function() { 
if (jQuery("#light_login_name").val().length < 1 || jQuery("#light_login_word").val().length < 1) { 
return false; 
} 
jQuery.fancybox.showActivity(); 
var a1 = encodeURIComponent(jQuery("#light_login_name").val()); 
var a2 = encodeURIComponent(jQuery("#light_login_word").val()); 
a1 = a1+"|"+a2; 
jQuery.ajax({ 
type : "POST", 
cache : false, 
url : "/login1.php/rus", 
data : 'fd='+a1, 
success: function(data) { 
var dataret = "";  
if (data == "loginok") { 
 var url2 = "/index/rus/0/admin/view"; 
 jQuery(location).attr('href',url2).attr('target','_blank');
 return false; 
 } else { 
 dataret = "Неправильное Имя пользователя/Пароль"; 
 jQuery.fancybox(dataret); 
 } 
} 
}); 
 return false; 
}); 
</script> 
</div></li>
</ul>
</div>
</div>




<script type="text/JavaScript"> 
jQuery.noConflict();	 
 var pixiesul = jQuery("div.pixie"); 
jQuery(document).ready(function() { 
jQuery(pixiesul).bind("mouseenter", (function() {  
jQuery(this).find("div.trail-text").stop(true,true).slideDown("fast");
})); 
jQuery(pixiesul).bind("mouseleave", (function() {  
jQuery(this).find("div.trail-text").stop(true,true).slideUp("slow");
})); 
}); 
</script> 
</div>
</div>
</body>
</html>
