<!DOCTYPE html>
<html lang="hy">
<script type="text/javascript" async="" src="http://www.google-analytics.com/ga.js"></script>
<head>
<meta name="google-site-verification" content="9NVSycRIGgVjyW2JO28lkequq-SNoLDJbPl2vYz3-ok" /> 
<meta charset="utf-8"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="Արցախի Հանրապետության Նախագահ Բակո Սահակյանը դեկտեմբերի 31-ին այցելել է Մարտակերտի շրջանի Թալիշ գյուղ եւ ներկա գտնվել այնտեղ կազմակերպված ամանորյա տոնական միջոցառմանը:" />
<meta name="keywords" content="lragir, lragiram, armenian, daily, newspaper, Yerevan, Armenia, Artsakh, Karabakh, Nagorno-Karabakh, Hayastan, armenian news, armenia news, armenian diaspora, armenian newspapers, political, politics, politics news, world politics, foreign policy, Levon Ter-Petrosyan, Robert Kocharyan, Serzh Sargsyan, interview, business, interview news, business news, society, society news, country, country news, Turkey, Turkish, Azerbaijan, Azerbaijani, Russia, Russian, Georgia, Georgian, relations" />
<meta name="rating" content="General" />
<meta name="robots" content="all" />
<title>Բակո Սահակյանը Թալիշ գյուղում  ներկա է գտնվել ամանորյա տոնական միջոցառմանը</title>
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Բակո Սահակյանը Թալիշ գյուղում  ներկա է գտնվել ամանորյա տոնական միջոցառմանը" /> 
<meta property="og:locale:alternate" content="hy_AM" /> 
<meta property="og:description" content="Արցախի Հանրապետության Նախագահ Բակո Սահակյանը դեկտեմբերի 31-ին այցելել է Մարտակերտի շրջանի Թալիշ գյուղ եւ ներկա գտնվել այնտեղ կազմակերպված ամանորյա տոնական միջոցառմանը:" /> 
<meta property="og:url" content="http://www.lragir.am/index/arm/0/country/view/167687" /> 
<meta property="og:site_name" content="Lragir.am" /> 
<meta property="og:image" content="http://www.lragir.am/upload/img/arm151473622640.JPG" data-dynamic="true" /> 
<meta property="og:image:width" content="823" data-dynamic="true" /> 
<meta property="og:image:height" content="471" data-dynamic="true" /> 
<meta property="fb:app_id" content="1581691248777446" /> 
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/arm/0/home/view" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link media="all" href="/css/first.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/grid_20160129.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/grid-zone-accent.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/comment-trail-style_1006.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/weather-header20160330.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/js-on.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/jquery.ad-gallery.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/zetgeist0609.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/ui.all.css" rel="stylesheet" type="text/css" /> 
<link media="all" href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" /> 
<!--[if lte IE 6]>
<link media="all" rel="stylesheet" type="text/css" href="/css/zone-navigation-ie.css" class="contrast" />
<![endif]-->
<link media="print" href="/css/printpage.css" rel="stylesheet" type="text/css" /> 
<!--[if lte IE 9]>
<script src="/inc/html5enable.js"></script>
<![endif]-->
<script type="text/javascript" src="/inc/jquery.min.js"></script>
<script type="text/javascript" src="/inc/jquery-ui.min.js"></script>
<script type="text/javascript" src="/inc/jquery.ui.datepicker-hy.js" charset="utf-8"></script>
<script type="text/javascript" src="/inc/jquery.cookie.js"></script>
<script type="text/javascript" src="/inc/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="/inc/jmousewheel.js"></script>
<script type="text/javascript" src="/inc/jquery.lightbox_me.js" charset="utf-8"></script> 
<script type="text/javascript" src="/inc/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/inc/jquery.ad-gallery.js"></script>
<script type="text/javascript" src="/inc/adriver.core.2.js"></script>
<script type="text/javascript" src="/inc/jquery.dropdown.js"></script>
<script type="text/javascript" src="/inc/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/inc/jquery.fancybox-1.3.4.js"></script>
<script type="text/javascript" src="/inc/jscrollpane.js"></script>
<script type="text/javascript" src="/inc/jquery.jcarousel.pack.js"></script>
<style>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</style>
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-17974517-1', 'lragir.am'); 
ga('send', 'pageview');
</script> 
<script type="text/javascript"> 
<!--itube Stats -->
(function() {
 var s = document.getElementsByTagName('script')[0];
 var tt = document.createElement('script');
 tt.type = 'text/javascript';
 tt.async = true;
 tt.src = 'http://ivideo.am/client.js';
 s.parentNode.insertBefore(tt, s);
})();
</script> 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/46461323/Lragir', [468, 60], 'div-gpt-ad-1458892877915-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.', [940, 80], 'div-gpt-ad-1458893060840-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.amB4', [620, 100], 'div-gpt-ad-1458893166543-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.amB5', [300, 250], 'div-gpt-ad-1458893307215-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.amB6', [300, 250], 'div-gpt-ad-1458893406775-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.amB7', [620, 90], 'div-gpt-ad-1458893523143-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.amB8', [300, 300], 'div-gpt-ad-1458893652149-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.am', [940, 90], 'div-gpt-ad-1458892633537-0').addService(googletag.pubads());
googletag.defineSlot('/46461323/Lragir.amBottomlineInternal', [940, 100], 'div-gpt-ad-1509606669769-0').addService(googletag.pubads());
googletag.pubads().setTargeting('linkurl',''+location.pathname.substring(0,40)+'');
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "98739a15-c766-4ebd-b7cb-4b8439f3a9ce"}); </script>
</head>
<body class=" article ">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38889651-2', 'auto');
  ga('send', 'pageview');

</script><script>
window.fbAsyncInit = function() {
FB.init({
appId      : '1581691248777446',
xfbml      : true,
version    : 'v2.3'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="fullAdp" class="hide-on-popup">
<div id="ad-placeholder-fullAdp">
<!--  AdRiver code START. Type:AjaxJS Site: Lragir.am SZ: internalpages  BN:2 -->
<div id="adriver_banner_1650407341"></div>

<script type="text/javascript">
(function(){
 	var custom = [];
	var width = screen.width, height = screen.height;
	var std = {width:110, height:111},i;for(i in std){try{custom[std[i]]=eval(i)}catch(e){}}new adriver("adriver_banner_1650407341", {sid:212806, bt:52, sz:'internalpages', bn:2, custom: custom});
})();
</script>

<!--  AdRiver code END  -->
</div>
</div>
<div class="twelve-col" id="wrapper">
<div id="header">
<div id="top123Adp" class="hide-on-popup">
<div id="ad-placeholder-top123Adp">
<a href="http://www.aeb.am" target="_blank" title="AEB1">
<img src="/upload/link/link14768662897.GIF" width="940" height="90" alt="" />
</a>
</div>
</div>
<div id="sub-header">
<div class="top-navigation twelve-col top-navigation-js">
<div class="user-details">
<span><a id="tip5" title="Search" href="#search_form">Որոնում</a></span>
<div style="display:none"> 
<form id="search_form" method="post" action="#search_form"> 
<div id="light_search"> 
<h3 class="text-1 p2">Որոնում</h3> 
<input id="search_keyword" class="enteredtext" type="text" /> 
<label>Ժամանակահատվածը  
</label> <br />
<input class="datepick1" id="search_date1" type="text" value="01/01/2008" /> 
<input id="actualsearch_date1" type="hidden" value="20080101" /> 
<input class="datepick1" id="search_date2" type="text" value="01/01/2018" /> 
<input id="actualsearch_date2" type="hidden" value="20180101" /> 
<p><input class="light_button" type="submit" value="Որոնել" /></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#search_date1").datepicker({ showOn: 'both', buttonImageOnly: true, buttonImage: '/img/icon_cal.png', firstDay: 1, dateFormat: "dd/mm/yy", minDate: new Date(2008, 1 - 1, 1), maxDate: new Date(), altField: "#actualsearch_date1", altFormat: "yymmdd" }); 
jQuery("#search_date2").datepicker({ showOn: 'both', buttonImageOnly: true, buttonImage: '/img/icon_cal.png', firstDay: 1, dateFormat: "dd/mm/yy", minDate: new Date(2008, 1 - 1, 1), maxDate: new Date(), altField: "#actualsearch_date2", altFormat: "yymmdd" }); 
jQuery("#tip5").fancybox({ 
'centerOnScroll': true, 
'scrolling' : 'no', 
'titleShow' : false, 
'onComplete': function() { 
jQuery('#search_keyword').focus(); 
}, 
}); 
jQuery("#search_form").bind("submit", function() { 
if (jQuery("#search_keyword").val().length < 1) { 
return false; 
} 
jQuery.fancybox.showActivity(); 
var a1 = encodeURIComponent(jQuery("#search_keyword").val()); 
var a2 = encodeURIComponent(jQuery("#actualsearch_date1").val()); 
var a3 = encodeURIComponent(jQuery("#actualsearch_date2").val()); 
a1 = a1+"|"+a2+"|"+a3; 
var url = "/index/arm/0/search/view?q="+a1; 
jQuery(location).attr('href',url); 
return false; 
}); 
</script> 
<span><a id="tip4" title="Archive" href="#archive_form">Արխիվ</a></span>
<div style="display:none"> 
<form id="archive_form" method="post" action="archive_form"> 
<div id="light_archive"> 
<h3 class="text-1 p2">Արխիվային նյութերի դիտում</h3> 
<input class="datepick1" id="search_date0" type="text" value="01/01/2018" /> 
<input id="actualsearch_date0" type="hidden" value="20180101" /> 
<p><input class="light_button" type="submit" value="Որոնել" /></p> 
<p></p><p><a class="enteredtext" target="_blank" href="http://archive.lragir.am" onclick="javascript: jQuery.fancybox.close();">LRAGIR.AM մինչեվ 26.01.2008թ. գրանցված նյութերը</a></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#search_date0").datepicker({ showOn: 'both', buttonImageOnly: true, buttonImage: '/img/icon_cal.png', firstDay: 1, dateFormat: "dd/mm/yy", minDate: new Date(2008, 1 - 1, 1), maxDate: new Date(), altField: "#actualsearch_date0", altFormat: "yymmdd" }); 
jQuery("#tip4").fancybox({ 
'centerOnScroll': true, 
'scrolling' : 'no', 
'titleShow' : false, 
}); 
jQuery("#archive_form").bind("submit", function() { 
jQuery.fancybox.showActivity(); 
var a0 = jQuery("#actualsearch_date0").val(); 
a0 = encodeURIComponent(a0); 
var url = "/index/arm/0/archive/view?q="+a0; 
jQuery(location).attr('href',url); 
return false; 
}); 
</script> 
<span><a id="tip3" title="Feedback" href="#feedback_form">Հետադարձ կապ</a></span>
<div style="display:none"> 
<form id="feedback_form" method="post" action="feedback_form"> 
<div id="light_feedback"> 
<p id="feedback_error">Բոլոր դաշտերի լրացումը պարտադիր է</p> 
<h3 class="text-1 p2">Ուղարկեք Ձեր առաջարկություններն ու առարկությունները</h3> 
<label>Ձեր Անունը</label> 
<br /><input id="feedback_f1" class="enteredtext" type="text" /> 
<br /><label>Էլ-Փոստը</label> 
<br /><input id="feedback_f2" class="enteredtext" type="text" /> 
<br /><label>Մեկնաբանությունը</label> 
<br /><textarea id="feedback_f3" rows="4" class="enteredtext"></textarea> 
<p class="leftfl"><input class="light_button" type="submit" value="Ուղարկել" /> <input class="light_button" type="reset" value="Մաքրել" /></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#tip3").fancybox({ 
'centerOnScroll': true, 
'scrolling' : 'no', 
'titleShow' : false, 
'onComplete': function() { 
jQuery('#feedback_f1').focus(); 
}, 
}); 
jQuery("#feedback_form").bind("submit", function() { 
if (jQuery("#feedback_f1").val().length < 1 || jQuery("#feedback_f2").val().length < 1 || jQuery("#feedback_f3").val().length < 1) { 
jQuery("#feedback_error").show(); 
jQuery.fancybox.resize(); 
return false; 
} 
var a1 = encodeURIComponent(jQuery("#feedback_f1").val()); 
var a2 = encodeURIComponent(jQuery("#feedback_f2").val()); 
var a3 = encodeURIComponent(jQuery("#feedback_f3").val()); 
a1 = a1+"|"+a2+"|"+a3; 
jQuery.fancybox.showActivity(); 
jQuery.ajax({ 
type : "POST", 
cache : false, 
url : "/send.php/arm", 
data : 'fd='+a1, 
success: function(data) { 
var dataret = "";  
if (data == "fieldrequired") dataret = "Բոլոր դաշտերի լրացումը պարտադիր է" 
else if (data == "feedback_err2") dataret = "Էլ-փոստի հասցեն սխալ է:" 
else if (data == "feedback_err3") dataret = "Ձեր նամակը բարեհաջող ուղարկվել է:" 
else if (data == "feedback_err4") dataret = "Դժվարություններ կապված էլ-նամակ ուղարկելու հետ:<br>Կրկին փորձեք մի փոքր ավելի ուշ:" 
jQuery.fancybox(dataret); 
} 
}); 
return false; 
}); 
</script> 
<span><a title="" target="_blank" href="/rss/arm/0/country/view">RSS</a></span>
<span><a title="" href="http://m.lragir.am/index/arm/1/country/view/167687">Բջջային տարբերակ</a></span>
</div>
<div class="other-functions">
<span><a title="" href="/index/eng/0/country/view">English</a></span>
<span><a title="" href="/index/rus/0/country/view">Русский</a></span>
</div>
</div>
</div>
<div id="masthead">
<div id="lragir-logo">
<a href="/index/arm/0/home/view"><img src="/img/logos/country_logo.png" width="225" height="67" alt="" />
</a>
</div>
<div id="weather-header" class="trailblock weather-header">
<div class="date-place">
Երկուշաբթի, <span style="color: #8D108E!important;">1</span> Հունվարի
<br />
<p class="weather-place">
Եղանակը <br />Երևանում
</p>
<div class="weather-trail">
<img alt="showers" src="/img/weather/11.gif" class="weather-icon" />
<div class="tempbig">
<div class="celsius temp-holder">
<p class="temp-high">10&#176;<abbr title="Celsius">C</abbr></p>
<p class="temp-low">3&#176;<abbr title="Celsius">C</abbr></p>
</div>
</div>
</div>
</div>
</div>
<div id="logoAdp" class="hide-on-popup">
<div id="ad-placeholder-logoAdp">
<a href="https://youtu.be/2dkzju7zcd4" target="_blank" title="Հայկական ծրագրեր">
<img src="/upload/link/link150702963317.PNG" width="468" height="60" alt="" />
</a>
</div>
</div>
</div>
<div id="zones-nav">
<div id="global-nav" data-component="comp: r2 : Global Nav">
<div><ul>
<li class="first home">
<a title="" href="/index/arm/0/home/view" data-link-name="1:Home">Գլխավոր</a>
</li>
<li class="comments">
<a title="" href="/index/arm/0/comments/view" data-link-name="2:Comments">Մեկնաբանություն</a>
</li>
<li class="interview">
<a title="" href="/index/arm/0/interview/view" data-link-name="3:Interview">Հարցազրույց</a>
</li>
<li class="debate">
<a title="" href="/index/arm/0/debate/view" data-link-name="4:Debate">Հարթակ</a>
</li>
<li class="authors">
<a title="" href="#" data-dropdown="#dropdown-1" data-link-name="5:Authors">Հեղինակներ</a>
</li>
<li class="infograph">
<a title="" href="/index/arm/0/infograph/view" data-link-name="6:InfoGraphics">Infographics</a>
</li>
<li class="photogal">
<a title="" href="/index/arm/0/photogal/view" data-link-name="7:Photo Gallery">Ֆոտոռեպորտաժ</a>
</li>
<li class="last somequest">
<a title="" href="/index/arm/0/somequest/view" data-link-name="8:Some Question with Hayk Konjoryan">Մի քանի հարց...</a>
</li>
</ul>
</div>
 </div>
<div id="dropdown-1" class="dropdown dropdown-tip">
<ul class="dropdown-menu">
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/46" class="link-text">
ՀԱՅԿԱԶՆ ՂԱՀՐԻՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/21" class="link-text">
ՀԱԿՈԲ ԲԱԴԱԼՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/3" class="link-text">
ՆԱԻՐԱ ՀԱՅՐՈՒՄՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/13" class="link-text">
ԻԳՈՐ ՄՈՒՐԱԴՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/1146" class="link-text">
ԶԱՐՈՒՀԻ ՀՈՎՀԱՆՆԻՍՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/219" class="link-text">
ԱՆՈՒՇ ՍԵԴՐԱԿՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/1130" class="link-text">
ՄԱՆՎԵԼ ՍԱՐԳՍՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/412" class="link-text">
ՎԱՐԴԱՆ ՋԱԼՈՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/620" class="link-text">
ՎԱՀՐԱՄ ՄԱՐՏԻՐՈՍՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/158" class="link-text">
ՀՐԱՆՈՒՇ ԽԱՌԱՏՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/192" class="link-text">
ԱՐԱ ՀԱՐՈՒԹՅՈՒՆՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/1141" class="link-text">
ԱՂԱՍԻ ԵՆՈՔՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/1142" class="link-text">
ՀԱՅԿ ԿՈՆՋՈՐՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/523" class="link-text">
ԼԵՎՈՆ ՄԱՐԳԱՐՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/23" class="link-text">
ԷԴԳԱՐ ՎԱՐԴԱՆՅԱՆ
</a>
</li>
<li class="l1 authors" style="border-top:none;font-size:0.95em!important;">
<a href="/index/arm/0/authors/view/110" class="link-text">
ՍԻՐԱՆՈՒՅՇ ՊԱՊՅԱՆ
</a>
</li>
</ul>
</div>
<div class="trackable-component crumb-wrapper" data-component="comp: r2 : Crumb Navigation">
<ul class="crumb-nav">
<li id="crumb1">
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="/index/arm/0/newslist/view">Լրահոս</a></span>
</li>
<li id="crumb2">
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="/index/arm/0/country/view">Ներքին կյանք</a></span>
</li>
</ul>
<ul class="local-nav related-to-crumb2">
<li class=" first right_link " >
<a class="crumba" href="/index/arm/0/right/view">Իրավունք</a>
</li>
<li class=" politics_link " >
<a class="crumba" href="/index/arm/0/politics/view">Քաղաքականություն</a>
</li>
<li class=" society_link " >
<a class="crumba" href="/index/arm/0/society/view">Հասարակություն</a>
</li>
<li class=" economy_link " >
<a class="crumba" href="/index/arm/0/economy/view">Բիզնես</a>
</li>
<li class=" videos_link " >
<a class="crumba" href="/index/arm/0/videos/view">Տեսանյութ</a>
</li>
<li class=" sports_link " >
<a class="crumba" href="/index/arm/0/sports/view">Սպորտ</a>
</li>
</ul>
 </div>
 </div>
</div>
<div class="twelve-col padd1">
<div class="eight-col">
<div class="trackable-component component-wrapper eight-col">
</div>
<div class="box">
<div id="article-header">
<div id="main-article-info">
<h1>
Բակո Սահակյանը Թալիշ գյուղում  ներկա է գտնվել ամանորյա տոնական միջոցառմանը
</h1>
<ul class="article-attributes trackable-component">
<li class="byline" style="padding-bottom:2px!important;margin-bottom:2px!important;"> 
<div class="contributor-full">
<span class="contributor">
Lragir.am
 </span>
</div>
</li> 
<li class="publication"> 
<span style="color: #8D108E!important;font-weight:bold;">Ներքին կյանք -</span> 31 Դեկտեմբերի 2017, 20:03
</li> 
</ul> 
</div>
<div id="related">
<ul id="content-actions" class="share-links trackable-component padd3"> 
<li class="full-line facebook"> 
<span class="st_facebook_hcount"></span>
</li> 
<li class="full-line"> 
<span class="st_fblike_hcount"></span> 
</li> 
<li class="full-line"> 
<span class="st_twitter_hcount"></span>
</li> 
</ul> 
<ul id="article-toolbox-side" class="iconbtn trackable-component left">
<li> 
<a class="print" href="/print/arm/0/country/print/167687" title="Տպել" target="_blank"></a>
<img src="/img/icon-email.png" class="st_email_custom" alt="" />
 <a class="decrase" href="javascript:;" title="Decrase"> </a>
 <a class="incdecnorm" href="javascript:;" title="Default"> </a>
 <a class="incrase" href="javascript:;" title="Incrase"> </a>
</li> 
</ul> 
<div id="manual-trailblock1" class="manual-trailblock trackable-component">
<ul class="sublinks">
<li class="first">
<h3>
Այս թեմայով
</h3>
</li>
<li class="picture ">
<a href="/index/arm/0/politics/view/167597" data-link-name="anchor image" class="link-image ">
<img src="/upload/img/arm15144849565.JPG" width="140" height="94" alt="" />
</a>
<p><a href="/index/arm/0/politics/view/167597" class="link-text kapuyt">Չի կարող մի պետություն մեկ այլ անկախ պետությանը կարգավիճակ տալ. Շարմազանովն արձագանքել է Հասանովի հայտարարությանը </a></p>
</li>
<li class="picture bullet ">
<p><a href="/index/arm/0/country/view/167595" class="link-text kapuyt">Արցախի ՀՆԱ-ն 10 տարում աճել է մոտ 4 անգամ</a></p>
</li>
<li class="picture bullet ">
<p><a href="/index/arm/0/society/view/167394" class="link-text kapuyt">Արցախին դա պե՞տք է. Լապշինի պատմության չերեւացած կողմը</a></p>
</li>
</ul>
</div>
</div>
<div id="content">
<div id="article-wrapper" >
<div id="main-content-picture">
<img src="/upload/img/arm151473622640.JPG" width="460" height="263" alt="" />
<div class="caption"></div>
</div>
<div id="article-body-blocks" >
Արցախի Հանրապետության Նախագահ Բակո Սահակյանը դեկտեմբերի 31-ին այցելել է Մարտակերտի շրջանի Թալիշ գյուղ եւ ներկա գտնվել այնտեղ կազմակերպված ամանորյա տոնական միջոցառմանը:</p>Երկրի ղեկավարը շնորհավորել է բոլորին գալիք Ամանորի եւ Սուրբ Ծննդի կապակցությամբ՝ մաղթելով խաղաղություն, առողջություն, երջանկություն եւ ամենայն բարիք:</p>
</div>
</div>
</div>
<ul class="share-links col-8 b3 trackable-component" data-component="Share Links">
<li class="full-line facebook nerqevi"> 
<span class='st_facebook_hcount'></span> 
<span class='st_fblike_hcount'></span> 
<span class='st_twitter_hcount'></span> 
<span class='st_sharethis_button'></span> 
<span class='st_email_hcount'></span> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "ur-e93c70fd-2207-e2ff-4c3a-1da4e8036baa"}); </script> 
<a href="/print/arm/0/country/print/167687" title="Տպել" target="_blank">
<span class='printer' title="Տպել"></span> 
</a>
<span class='counter' title="Դիտումներ">
<img src="/img/cntr/0.png" width="10" alt="" /><img src="/img/cntr/0.png" width="10" alt="" /><img src="/img/cntr/0.png" width="10" alt="" /><img src="/img/cntr/5.png" width="10" alt="" /><img src="/img/cntr/2.png" width="10" alt="" /><img src="/img/cntr/2.png" width="10" alt="" /></span> 
</li> 
</ul> 
</div>
</div>
<script type="text/javascript"> 
stLight.options({ 
publisher:'12345' 
}); 
jQuery.noConflict();	 
var abb = jQuery("#article-body-blocks");	 
jQuery(document).ready(function() { 
jQuery("a.decrase").click(function(){  
abb.css({"font-size":parseInt(abb.css("font-size"))-1 + "px"}); 
}); 
jQuery("a.incrase").click(function(){  
abb.css({"font-size":parseInt(abb.css("font-size"))+1 + "px"}); 
}); 
jQuery("a.incdecnorm").click(function(){  
abb.css({"font-size":"100%"}); 
}); 
}); 
</script> 
<script type="text/javascript"> 
jQuery(document).ready(function () { 
//jCarousel Plugin 
jQuery('#carousel').jcarousel({ 
vertical: true, 
scroll: 1, 
auto: 2, 
wrap: 'last', 
initCallback: mycarousel_initCallback 
}); 
//Front page Carousel - Initial Setup 
jQuery('div#slideshow-carousel a img').css({'opacity': '0.5'}); 
jQuery('div#slideshow-carousel a img:first').css({'opacity': '1.0'}); 
jQuery('div#slideshow-carousel li a:first').append('<span class="arrow"></span>') 
//Combine jCarousel with Image Display 
jQuery('div#slideshow-carousel li a').hover( 
function () { 
if (!jQuery(this).has('span').length) { 
jQuery('div#slideshow-carousel li a img').stop(true, true).css({'opacity': '0.5'}); 
jQuery(this).stop(true, true).children('img').css({'opacity': '1.0'}); 
} 
}, 
function () { 
jQuery('div#slideshow-carousel li a img').stop(true, true).css({'opacity': '0.5'}); 
jQuery('div#slideshow-carousel li a').each(function () { 
if (jQuery(this).has('span').length) jQuery(this).children('img').css({'opacity': '1.0'}); 
}); 
} 
).click(function () { 
jQuery('span.arrow').remove(); 
jQuery(this).append('<span class="arrow"></span>'); 
jQuery('div#slideshow-main li').removeClass('active'); 
jQuery('div#slideshow-main li.' + jQuery(this).attr('rel')).addClass('active'); 
return false; 
}); 
}); 
//Carousel Tweaking 
function mycarousel_initCallback(carousel) { 
// Pause autoscrolling if the user moves with the cursor over the clip. 
carousel.clip.hover(function() { 
carousel.stopAuto(); 
}, function() { 
carousel.startAuto(); 
}); 
} 
</script> 
<div class="trackable-component component-wrapper eight-col">
<div id="btnarticleAdp" class="hide-on-popup">
<div id="ad-placeholder-btnarticleAdp">
<!-- /46461323/Lragir.amB7 -->
<div id='div-gpt-ad-1458893523143-0' style='height:90px; width:620px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458893523143-0'); });
</script>
</div>


</div>
</div>
</div>
</div>
<div class="four-col edge">
<div class="trackable-component component-wrapper four-col">
<div class="trackable-component component-wrapper four-col">
<div id="mostreadbAdp" class="hide-on-popup">
<div id="ad-placeholder-mostreadbAdp">
<div style="padding-bottom:10px;" align="center"><!-- /46461323/Lragir.amB5 -->
<div id='div-gpt-ad-1458893307215-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458893307215-0'); });
</script>
</div>
</div><div style="padding-bottom:10px;" align="center"><!-- /46461323/Lragir.amB6 -->
<div id='div-gpt-ad-1458893406775-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458893406775-0'); });
</script>
</div>
</div></div>
</div>
<div class="m-zeitgeist promo-componentm four-col">
<div class="hd mostread_sec" style="padding-bottom:0px;">
<h3>
Ամենաընթերցվածը
</h3>
</div>
<div class="bd">
<div class="att-toggle">
<ul class="mostreadtabs tabs">
<li>
<a class="active" href="#att-mostread-newslist">3 օր</a>
</li>
<li>
<a class="inactive" href="#att-mostread-mostviewed">Շաբաթ</a>
</li>
</ul>
<div id="att-panesm" class="b2">
<div class="att-tabs att-toggle-pane" id="att-mostread-newslist">
<ol class="sublinkss">
<li class="l1 thumb" style="border-top:none;">
<img class="tinythumb" alt="" src="/upload/img/arm151456734787.JPG" />
<a href="/index/arm/0/comments/view/167647" class="link-text">
Երեւանի եւ Թեհրանի անհանգստությունը. Ինչ են ասել միմյանց Ռոգոզինն ու Ալիեւը
</a>
<br /><span class="date">21:09 29/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151455904246.JPG" />
<a href="/index/arm/0/country/view/167644" class="link-text">
Որքան է տեւելու անոմալ տաք եղանակը
</a>
<br /><span class="date">18:50 29/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151457379457.JPG" />
<img class="video" alt="" src="/img/icon_video.gif" />
<a href="/index/arm/0/debate/view/167648" class="link-text">
Ինչ կատարվեց Հայաստանում. Իրավիճակը կարող է զարգանալ լարված սցենարով
</a>
<br /><span class="date">22:56 29/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm15145319853.JPG" />
<a href="/index/arm/0/comments/view/167607" class="link-text">
Սերժ Սարգսյանը ցրեց անորոշությունը
</a>
<br /><span class="date">11:19 29/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151464867044.JPG" />
<a href="/index/arm/0/comments/view/167674" class="link-text">
Ցիկլը փակվեց. անորոշումը կայացված է
</a>
<br /><span class="date">19:44 30/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151455404381.JPG" />
<a href="/index/arm/0/country/view/167637" class="link-text">
Որ ապրանքները կարող են թանկանալ 2018-ի հունվարի 1-ից եւ հետագա տարիներին
</a>
<br /><span class="date">17:27 29/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151452905849.JPG" />
<a href="/index/arm/0/country/view/167603" class="link-text">
Ռուբեն Հայրապետյանի շտապ օգնությունը Սերժ Սարգսյանին
</a>
<br /><span class="date">10:30 29/12/2017</span>
</li>
</ol>
</div>
<div class="att-tabs att-toggle-pane initially-off" id="att-mostread-mostviewed">
<ol class="sublinkss">
<li class="l1 thumb" style="border-top:none;">
<img class="tinythumb" alt="" src="/upload/img/arm151420119234.JPG" />
<a href="/index/arm/0/comments/view/167382" class="link-text">
Վիգեն Սարգսյանի բացահայտումը Սեյրան Օհանյանի եւ Խաչատուրովի մասին
</a>
<br /><span class="date">15:26 25/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151446193499.JPG" />
<a href="/index/arm/0/country/view/167578" class="link-text">
Այսուհետ ՀՀ-ում 18-ից 27 տարեկան տղաներին արգելվում է լքել երկիրն առանց զինգրքույկի
</a>
<br /><span class="date">15:52 28/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151439102448.JPG" />
<a href="/index/arm/0/sports/view/167534" class="link-text">
«Եթե սպորտի փոխնախարարն ասում է` արդար է, դրա արդարը որն է…». Արթուր Ալեքսանյանը լավագույն տասնյակի մասին
</a>
<br /><span class="date">20:10 27/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151438550530.JPG" />
<a href="/index/arm/0/country/view/167528" class="link-text">
Հերթը հասավ ավտոմեքենաների վրա գազաբալոնների տեղադրմանը. Նոր օրենք կմշակվի
</a>
<br /><span class="date">18:38 27/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151428762057.JPG" />
<a href="/index/arm/0/society/view/167452" class="link-text">
Վիգեն Սարգսյանը դիպել է ցավոտ կետին. ինչ էր արել Հովիկ Աբրահամյանը
</a>
<br /><span class="date">15:27 26/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151437501927.JPG" />
<a href="/index/arm/0/comments/view/167511" class="link-text">
Սերժ Սարգսյանին առաջարկել են հեռանալ. 2018-ի որոշումը
</a>
<br /><span class="date">15:43 27/12/2017</span>
</li>
<li class="l1 thumb">
<img class="tinythumb" alt="" src="/upload/img/arm151422550696.JPG" />
<a href="/index/arm/0/comments/view/167412" class="link-text">
Կարեն Կարապետյանի անսպասելի բախումը Ռոբսոնին
</a>
<br /><span class="date">22:10 25/12/2017</span>
</li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="trackable-component component-wrapper four-col">
</div>
<script type="text/JavaScript"> 
jQuery.noConflict(); 
jQuery(".mostreadtabs li a").click(function() {  
openTab(jQuery(this), "mostread"); return false;  
}); 
</script> 
</div>
</div>
</div>
<script type="text/JavaScript"> 
jQuery.noConflict();	 
function openTab(clickedTab, TabName) { 
var thisTab = jQuery("."+TabName+"tabs li a").index(clickedTab); 
jQuery("."+TabName+"tabs li a").removeClass("active"); 
jQuery("."+TabName+"tabs li a:eq("+thisTab+")").addClass("active"); 
jQuery.each(jQuery("."+TabName+"tabs li a"),function(){ 
jQuery(jQuery(this).attr("href")).hide(); 
}); 
jQuery(clickedTab.attr("href")).show(); 
} 
</script> 
<div class="twelve-col padd9">
<div id="footer-container">
<div id="footer" class="footer b4">
<ul id="footer-block">
<li><div id="footer-text">
<img src="/img/logos/footer_logo.png" width="100" height="27" alt="" />
<br />© 2005 - 2016 Բոլոր իրավունքները պաշտպանված են ՀՀ օրենսդրությամբ: Կայքի հրապարակումների մասնակի կամ ամբողջական օգտագործման ժամանակ հղումը կայքին պարտադիր է: <br />Հասցե` ք.Երեւան, Չարենցի 1: Հեռ.`   +374 (10) 574 986, +374 (93) 167 604: Էլ.փոստ` info@lragir.am<br />© 2005 - 2016 Մտահղացումը եւ ձեւավորումը Saratikyan.com
 <span><a id="tip8" style="color:#fff;" title="" href="#cpanel_form">Ղեկավարման վահանակ</a></span>
<div style="display:none"> 
<form id="cpanel_form" method="post" action="#"> 
<div id="light_login"> 
<h3 class="text-1 p2">Մուտք</h3> 
<label>Օգտագործող</label> 
<input id="light_login_name" class="enteredtext" type="text" placeholder="Մուտքագրեք այստեղ" /> 
<label>Գաղտնաբառ</label> 
<input id="light_login_word" class="enteredtext" type="password"  /> 
<p><input class="light_button" type="submit" value="Մուտք" /></p> 
</div> 
</form> 
</div> 
<script type="text/javascript"> 
jQuery("#tip8").fancybox({ 
'centerOnScroll': true, 
'titleShow' : false, 
'scrolling' : 'no', 
'onComplete': function() { 
jQuery('#light_login_name').focus(); 
}, 
}); 
jQuery("#cpanel_form").bind("submit", function() { 
if (jQuery("#light_login_name").val().length < 1 || jQuery("#light_login_word").val().length < 1) { 
return false; 
} 
jQuery.fancybox.showActivity(); 
var a1 = encodeURIComponent(jQuery("#light_login_name").val()); 
var a2 = encodeURIComponent(jQuery("#light_login_word").val()); 
a1 = a1+"|"+a2; 
jQuery.ajax({ 
type : "POST", 
cache : false, 
url : "/login1.php/arm", 
data : 'fd='+a1, 
success: function(data) { 
var dataret = "";  
if (data == "loginok") { 
 var url2 = "/index/arm/0/admin/view"; 
 jQuery(location).attr('href',url2).attr('target','_blank');
 return false; 
 } else { 
 dataret = "Սխալ Օգտագործող/Գաղտնաբառ"; 
 jQuery.fancybox(dataret); 
 } 
} 
}); 
 return false; 
}); 
</script> 
</div></li>
</ul>
</div>
</div>




<script type="text/JavaScript"> 
jQuery.noConflict();	 
 var pixiesul = jQuery("div.pixie"); 
jQuery(document).ready(function() { 
jQuery(pixiesul).bind("mouseenter", (function() {  
jQuery(this).find("div.trail-text").stop(true,true).slideDown("fast");
})); 
jQuery(pixiesul).bind("mouseleave", (function() {  
jQuery(this).find("div.trail-text").stop(true,true).slideUp("slow");
})); 
}); 
</script> 
</div>
</div>
<!-- /46461323/Lragir.amBottomlineInternal -->
<div id='bottomline' style='width: 100%; height: 100px; position: fixed; bottom: 0; margin: 0px auto; z-index: 99999999;'>
<div id='div-gpt-ad-1509606669769-0' style='height:100px; width:940px; margin: 0 auto; position: relative'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509606669769-0'); });
</script>
<img onclick='cbt()' src="https://banners.adfox.ru/160202/adfox/542927/close.png" id="button" style="position: absolute; left: 910px; top: 0; width: 30px; height: 30px; cursor: pointer;" />
<script>
function cbt() {
document.getElementById("bottomline").style.display = "none";
}
</script>
</div>
</div>
</div> 
</div> 
</body>
</html>
